VMware – Backward-Compatible 3.19 Fix..

After the solution to the Kernel 3.19/vmnet problem mentioned in previous posts, I have produced a fix that includes tests for kernel versions, and works with Kernel 3.19 and with earlier kernel versions.. This is probably not the most elegant … Continue reading