IA64 – Updated to 4.17-rc1..

Updated the IA64 system (HP RX2600) to 4.17-rc1, and the compile and install/boot was without incident..    The python-related warning with 4.16 was no longer present.. (see http://rglinuxtech.com/?p=2222 ). …………… [ OK ] Started Getty on tty1. [ OK ] Reached … Continue reading